Auteur Topic: USB werkt niet meer  (gelezen 3865 keer)

Romeo

  • Senior stato
  • Berichten: 393
  • ***
    • Bekijk profiel
USB werkt niet meer
« Gepost op: 18 april 2014, 22:28:30 »
 :'( Onze USB sticks werken niet meer, normaal zou deze automatisch moeten starten als je ze plaatst, dat doen ze niet meer. Ook niet als je het knopje "media" indrukt. ???
Als ik nu mijn accuklem eventjes losgooid, zou dat werken denken jullie??

blackjack

  • Junior Stato
  • Berichten: 128
  • **
    • Bekijk profiel
Re:USB werkt niet meer
« Reactie #1 Gepost op: 19 april 2014, 14:59:03 »
Ik heb ook 1x een Blue&Me storing gehad, toen werkte de volgende en vorige knoppen op het stuur niet meer. Accuklemmetjes los, en minuutje later weer vast en probleem opgelost.

Zeer waarschijnlijk is jouw probleem daarmee ook opgelost. Zou zeggen probeer het even.
Abarth 500 - Savali

Romeo

  • Senior stato
  • Berichten: 393
  • ***
    • Bekijk profiel
Re:USB werkt niet meer
« Reactie #2 Gepost op: 22 april 2014, 20:18:03 »
 :D Ja hoor,  bovenstaande geprobeerd, en hij doet het weer  :laugh:

blackjack

  • Junior Stato
  • Berichten: 128
  • **
    • Bekijk profiel
Re:USB werkt niet meer
« Reactie #3 Gepost op: 22 april 2014, 23:20:19 »
Hoppa :)


xx
Interscope sub en b&me usb probleem

Gestart door kho Gepost op Blue & Me / uConnect / I.C.E

2 Reacties
1256 Gelezen
Laatste bericht 04 november 2017, 13:36:50
door Malossi
xx
Blue and me nav update ? Usb 10error

Gestart door Mverheijen Gepost op Blue & Me / uConnect / I.C.E

6 Reacties
3809 Gelezen
Laatste bericht 30 april 2016, 13:47:30
door fonzie
xx
B&M USB - verdwijnend nummer

Gestart door IcQb Gepost op Blue & Me / uConnect / I.C.E

13 Reacties
3815 Gelezen
Laatste bericht 21 december 2012, 00:16:16
door BaasTurbo
xx
Heel klein USB stickje voor in middenconsole 500.

Gestart door davey400 Gepost op 500 Abarth

12 Reacties
3039 Gelezen
Laatste bericht 03 februari 2013, 18:54:25
door IcQb