Auteur Topic: problemen koppeling  (gelezen 3888 keer)

Ultimate

problemen koppeling
« Gepost op: 21 november 2012, 14:33:33 »
Gisteren voor naar het werk te rijden heb ik op een zeer zwaar probleem gestuit met
mijn koppeling bij het versnelling van 70-90 bleef mijn koppeling naar onder hangen waarbij ik gas gaf
en er niks gebeurde maar paar meter verder kwam deze terug rustig omhoog en op dat moment
begon hij zeer hard te stinken naar verbrand heb ik hem aan de kant gezet en bleek naast de turbo waar je dat gat kunt in kijken was 1 rode gloed heb ik even laten afkoelen en dan door gereden.
koppeling werd nog prima maar hij stinkt wel nog steeds :)
iemand een idee wat dit kan geweest zijn?

van de garage moet ik hem tot maandag laten staan dan pas kan hij worden na gekeken

Cauwi

  • Senior stato
  • Abarth 500 esseesse_koni_brembo-kit_monza ;)
  • Berichten: 778
  • ***
    • Bekijk profiel
Re:problemen koppeling
« Reactie #1 Gepost op: 21 november 2012, 17:55:36 »
Das kl***!!!
Je koppeling zal goed doorgeslipt hebben. Das echt zo'n speciaal geurtje.
Das moeilijk te beschrijven. Heb je er nu nog last van gehad?

Wesley

  • Membro D'Oro
  • Berichten: 1.401
  • ****
    • Bekijk profiel
Re:problemen koppeling
« Reactie #2 Gepost op: 21 november 2012, 18:21:34 »
Belangrijker misschien,,, heb je nog garantie?


Rob

  • Senior stato
  • Berichten: 810
  • ***
    • Bekijk profiel
    • RobLigtenberg.nl
Re:problemen koppeling
« Reactie #3 Gepost op: 21 november 2012, 18:41:07 »
Oeh, dat klinkt inderdaad niet goed. Geen waarschuwingslampjes die gingen branden?

Maar je kon dus wel versnellen terwijl het pedaal naar beneden hing (normaal gesproken ontkoppeld)

Lijkt inderdaad op een onwijs slippende koppeling, maar hoe dat veroorzaakt wordt? ::)
Abarth Grande Punto (Nero Scorpione, Lederen bekleding, Cruise control, Squadra Tuning, Koni-kit en APE SS remschijven/-blokken)

driver63

  • Senior stato
  • abarth punto scorpione
  • Berichten: 560
  • ***
    • Bekijk profiel
Re:problemen koppeling
« Reactie #4 Gepost op: 21 november 2012, 20:27:10 »
koppeling werkt hydraulisch.is hoogst waarschijnlijk dat het pompje blijven hangen is.in ieder geval zal de koppeling verbrand zijn.en is geen goed vooruitzicht  :-\
ik hoop voor je dat ik er naast zit ::)
Abarth punto scorpione

fidelio72

  • Senior stato
  • Berichten: 324
  • ***
    • Bekijk profiel
    • http://www.facebook.com/profile.php?id=100002332927947
Re:problemen koppeling
« Reactie #5 Gepost op: 22 november 2012, 12:14:37 »
ja klinkt als een koppeling die blok zat heb dat ook voor gehad met men oude punto met als resultaat koppelingsplaat kapot pomp vervangen nieuwe koppeling en opgelost mits de gekende kosten
trotse eigenaar van een abarth competizione
nu sinds 07/02/2013 eigenaar van een 595 turismo

Ultimate

Re:problemen koppeling
« Reactie #6 Gepost op: 22 november 2012, 15:05:40 »
ja het is zo'n speciaal geurtje wat echt niet lekker rook.
hij rijd nog heel goed schakelt ook nog goed enzo maar ik laat hem
nu staan tot maandag dan met hij de garage in. ik hoop dat dit telt onder
de garantie want anders wordt dit een duur grap

fidelio72

  • Senior stato
  • Berichten: 324
  • ***
    • Bekijk profiel
    • http://www.facebook.com/profile.php?id=100002332927947
Re:problemen koppeling
« Reactie #7 Gepost op: 22 november 2012, 18:37:11 »
het kan ruiken als een slijpschijf

Wesley

  • Membro D'Oro
  • Berichten: 1.401
  • ****
    • Bekijk profiel
Re:problemen koppeling
« Reactie #8 Gepost op: 22 november 2012, 19:06:24 »
Inderdaad, en kan erg deur zijn, niet aan onderdelen maar aan arbeid. Maar alj het goed is heb je toch nog gewoon garantie op de auto?

Ultimate

Re:problemen koppeling
« Reactie #9 Gepost op: 22 november 2012, 19:23:41 »
ja wesley de auto is nog maar 6maanden oud ofzo :)

Ultimate

Re:problemen koppeling
« Reactie #10 Gepost op: 27 november 2012, 17:58:46 »
gisteren in de garage geweest voor de koppeling en durven zeggen dat ik verkeerd schakel :s
zeggen steeds koppeling volledig los te laten voordat je gas geeft? valt de wagen dat niet stil? want we waren altijd over de eerste en 2de versnelling bezig. het is wel in zijn 4-5 versnelling gebeurt maarja.
en volgens hun moet je altijd uw koppeling niet in gedrukt houden is dit zo ?

Wesley

  • Membro D'Oro
  • Berichten: 1.401
  • ****
    • Bekijk profiel
Re:problemen koppeling
« Reactie #11 Gepost op: 27 november 2012, 18:05:45 »
Ik laat ook de kopeling volledig op komen, behalve in 1, dan tot het aangrijpingspunt. Je auto valt, als hij rolt niet zomaar stil.

Maar ik denk dat dit niet je eerste wagen is? Bij vorige auto's wel eens last gehad? Wat doen ze er aan?

Wat bedoel je hiermee;

Citaat
en volgens hun moet je altijd uw koppeling niet in gedrukt houden is dit zo ?

Rob

  • Senior stato
  • Berichten: 810
  • ***
    • Bekijk profiel
    • RobLigtenberg.nl
Re:problemen koppeling
« Reactie #12 Gepost op: 27 november 2012, 19:37:21 »
Vanaf het aangrijpingspunt kun je volgens mij weer iets gas bijgeven.
Laat je het pedaal los, dan kun je op volle kracht gas geven.
Het gaspedaal kun je ook gebruiken om wat extra toeren te houden zodat je koppeling wat vloeiender aangrijpt (en dus minder de neiging heeft om 'stil' te vallen -- niet stil qua snelheid maar qua toeren)

AbarthLicious

  • Senior stato
  • Berichten: 820
  • ***
    • Bekijk profiel
Re:problemen koppeling
« Reactie #13 Gepost op: 27 november 2012, 20:38:23 »
Het blijven ook verkopers eh.
Als het om garantie gaat kunnen ze wel eens moeilijk doen.
If you want to just look at it, buy a poster, otherwise drive like they were built to be driven

Ultimate

Re:problemen koppeling
« Reactie #14 Gepost op: 28 november 2012, 16:41:24 »
neen wesley dit is mijn 3de wagen al nog nooit last mee gehad zelf niet met mijn 2 oldtimers die ik bezit.
Ja jimmy het zijn duur onkosten anders zo'n koppeling om te maken daarbij doen ze moeilijk maar ik ga even naar een andere garage bellen is horen wat zei zeggen.

ik vind vreemd dat je uw koppeling helemaal laat opkomen heb dit nog nooit gedaan en lukt ook niet bij mij ik geef al gas bij zodra de koppeling iets meer al half omhoog is.


xx
Startproblemen

Gestart door Quinten Gepost op 500 Abarth

8 Reacties
3112 Gelezen
Laatste bericht 20 oktober 2015, 08:18:24
door 500Christophe500
xx
AGP Problemen

Gestart door Emiel866 Gepost op Grande Punto Abarth

4 Reacties
3408 Gelezen
Laatste bericht 10 april 2015, 20:13:46
door Wesley
xx
Problemen automaat

Gestart door eliseke Gepost op 500 Abarth

4 Reacties
2224 Gelezen
Laatste bericht 27 maart 2015, 22:26:37
door AbarthIT
xx
Problemen met uploaden foto's

Gestart door JuifAbarth Gepost op Algemeen Abarth

4 Reacties
1715 Gelezen
Laatste bericht 05 november 2012, 19:50:49
door Rob